Quake 4 1.4.2 - 2 Октября 2007 - Персональный сайт
SgW32 Понедельник, 05.12.2016, 15:35
Главная | Регистрация | Вход Приветствую Вас Гость | RSS
Меню сайта

Разделы новостей
Уязвимости [106]
Релизы [7]
Туториалы [0]
Новости сайта [2]
Инетересности [2]
Другое [1]

Наш опрос
Каких программ на сайте не хватает?
Всего ответов: 72

Главная » 2007 » Октябрь » 2 » Quake 4 1.4.2
Quake 4 1.4.2
21:02

02 октября, 2007

Программа: Quake 4 1.4.2, возможно более ранние версии.

Опасность: Высокая

Наличие эксплоита: Нет

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании или выполнить произвольный код на целевой системе.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/303988.php

URL производителя: http://www.sgw32.ucoz.ru/bitrix/exturl.php?goto=http%3A%2F%2Fwww.ravensoft.com%2Fquake4.html

Решение: Способов устранения уязвимости не существует в настоящее время.

Категория: Уязвимости | Просмотров: 455 | Добавил: moneywed | Рейтинг: 0.0/0 |
Всего комментариев: 0
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
Форма входа

Календарь новостей
«  Октябрь 2007  »
ПнВтСрЧтПтСбВс
1234567
891011121314
15161718192021
22232425262728
293031

Поиск

Друзья сайта

    Integral Calculator
    Enter a function to integrate:

    Variable:

    Limit Calculator
    Enter a function to compute its limit:
    Limit variable: Compute at: Limit type

Статистика

Copyright Sgw32 Corporation © 2016 Используются технологии uCoz