Winamp версии до 5.5 - 14 Октября 2007 - Персональный сайт
SgW32 Понедельник, 05.12.2016, 15:35
Главная | Регистрация | Вход Приветствую Вас Гость | RSS
Меню сайта

Разделы новостей
Уязвимости [106]
Релизы [7]
Туториалы [0]
Новости сайта [2]
Инетересности [2]
Другое [1]

Наш опрос
Каких программ на сайте не хватает?
Всего ответов: 72

Главная » 2007 » Октябрь » 14 » Winamp версии до 5.5
Winamp версии до 5.5
18:45

13 октября, 2007

Программа: Winamp версии до 5.5

Опасность: Высокая

Наличие эксплоита: Нет

Описание:
Уязвимость позволяет удаленному пользователю выполнить произвольный код на целевой системе.

Подробное описание уязвимости:
www.securitylab.ru/vulnerability/304737.php

URL производителя: www.winamp.com

Решение: Установите последнюю версию 5.5 с сайта производителя.

Категория: Уязвимости | Просмотров: 430 | Добавил: moneywed | Рейтинг: 0.0/0 |
Всего комментариев: 0
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
Форма входа

Календарь новостей
«  Октябрь 2007  »
ПнВтСрЧтПтСбВс
1234567
891011121314
15161718192021
22232425262728
293031

Поиск

Друзья сайта

    Integral Calculator
    Enter a function to integrate:

    Variable:

    Limit Calculator
    Enter a function to compute its limit:
    Limit variable: Compute at: Limit type

Статистика

Copyright Sgw32 Corporation © 2016 Используются технологии uCoz